有没有办法在神话整合包里用ECE捏脸啊,用的ECE显示版本号错误,但是下的ECE应该是可以用于1.5.50的。RM什么的被我直接拆包删了

3
讨论

登录 发表评论
1 评论主题
2 主题回复
0 关注者
 
最赞同的评论
最热门的评论
  订阅  
最新 最旧
提醒
天将烽火
站长

用不了是你没找对版本

天将烽火
站长

你可以先卸载神话包看看你找的ece能不能用