Steam用户,现在游戏自动更新到1.5.62了,提示太新了SKSE不能用


烽火12.8补充:

神话整合用户参照安装教程第七步进行处理即可QQ20181208171729

 

2
讨论

登录 发表评论
2 评论主题
0 主题回复
0 关注者
 
最赞同的评论
最热门的评论
  订阅  
最新 最旧
提醒
天将烽火
站长

看图

爱懒妹妹
VIP
爱懒妹妹

一样啊,玩不了了,只能等skse更新吧。。